Se encontraron 15 coincidencias

por fatigatti
29 Sep 2020, 03:40
Foro: Mecanica
Tema: Chavetero engranaje árbol de levas
Respuestas: 0
Vistas: 144

Chavetero engranaje árbol de levas

Hola! El engranaje del árbol de levas tiene dos chaveteros, uno del lado del agujero redondo y otro del cuadrado. Leyendo por acá parece que va siempre el cuadrado pero en otro grupo me dicen que el redondo es para el carburado y el cuadrado para el inyección. El manual dice que para el J7T (2.2 iny...
por fatigatti
14 Jun 2020, 18:00
Foro: Aire Acondicionado y Calefacción
Tema: Termostato A/A
Respuestas: 0
Vistas: 329

Termostato A/A

Hola gente, ¿cómo están? Espero que la cuarentena los esté tratando más o menos bien, dentro de lo posible. Los jodo con una consulta. Desde que compré el auto tengo el termostato del A/A colgando debajo de la guantera, nunca me calenté porque el aire no anda y además en Bariloche tampoco es que hay...
por fatigatti
29 Feb 2020, 17:19
Foro: Mecanica
Tema: Retén cigüeñal (lado distribución)
Respuestas: 0
Vistas: 192

Retén cigüeñal (lado distribución)

Buenas a todos, Al final me animé y me largué a hacerle la distribución completa al 21. Lo compré hace un año, no le hice muchos km (calculo que unos 7 mil) pero no tengo idea cuándo fue el último cambio. Una correa empezó a chillar, después lo hizo más fuerte, y lo paré antes de romper algo. Ayer d...
por fatigatti
12 Feb 2020, 12:23
Foro: Mecanica
Tema: Semiejes - Copa
Respuestas: 0
Vistas: 191

Semiejes - Copa

Buenos días. Tengo los semiejes con bastante juego en el estriado del lado de caja desde hace un buen tiempo, y toca solucionarlo. El asunto es que, por lo que pude averiguar... - Semiejes casi todo lo que consigo es chino (CTC, Corven, SKF, etc). - Consigo a $4100 c/u con envío gratis los Garma, su...
por fatigatti
12 Ene 2020, 14:46
Foro: Temperatura, Radiador, Electros, etc
Tema: [Solucionado]Prenden los electros pero no enfrían
Respuestas: 2
Vistas: 109

Re: Prenden los electros pero no enfrían

Fijate primero que nada que el circuito esté completo y purgado. Me ha pasado de que, faltando quizás un litro de agua o incluso menos, el electro no encienda (quizás no llega suficiente líquido al bulbo que comanda el encendido). Termostato medio o del todo trabado puede ser otra. EDIT: el bulbo de...
por fatigatti
15 Dic 2019, 12:24
Foro: Aire Acondicionado y Calefacción
Tema: No me acoplaca el aire acondicionado
Respuestas: 1
Vistas: 72

Re: No me acoplaca el aire acondicionado

Puede ser por muchos motivos. Lo primero que se me viene a la mente es presostato. Probá puenteándolo y fijate si con la tecla del aire en posición de encendido y el presostato puenteado acopla. De ser así, la tecla está bien y podés tener dos problemas: presostato fallado o (más posiblemente) no te...
por fatigatti
25 Nov 2019, 19:36
Foro: Electricidad
Tema: luneta
Respuestas: 6
Vistas: 173

Re: luneta

RESUELTO Lo dejo aquí por si le sirve a alguien más. A mi 21 alguien le puso un relé de arranque en el vano motor, previo al automático, que la instalación original no lleva. Acá es donde mi conocimiento de electricidad hace agua, pero por lo que entiendo, al cerrar el circuito del relé de luneta té...
por fatigatti
21 Nov 2019, 19:57
Foro: Electricidad
Tema: luneta
Respuestas: 6
Vistas: 173

Re: luneta

Hoy tuve un buen rato y me puse con esto. También encontré unos mensajes viejos del foro en el que se planteaban posibles soluciones y explicaciones. Lo fundamental es que la bobina del relé que comanda el desempañador cierra a masa a través del automático de arranque (el cablecito negro que sale de...
por fatigatti
01 Nov 2019, 21:33
Foro: Electricidad
Tema: luneta
Respuestas: 6
Vistas: 173

Re: luneta

Me encantaría, pero desde Bariloche me queda un poco lejos :mrgreen: alguna pista de por dónde empezar a mirar? Sacando el relay no hace nada así que el problema no está en la tecla sino del relay para adelante...
por fatigatti
31 Oct 2019, 20:51
Foro: Electricidad
Tema: luneta
Respuestas: 6
Vistas: 173

Re: luneta

A mí me pasa exactamente lo mismo, y yo que pensé que alguno había metido mano en el cableado, pero se ve que no es tan extraño. Tendré que mirarlo más en detenimiento...
por fatigatti
30 Oct 2019, 23:12
Foro: Temperatura, Radiador, Electros, etc
Tema: Marcador muy arriba...
Respuestas: 31
Vistas: 807

Re: Marcador muy arriba...

Hola. Fijate que la tapa del tachito recuperador esté en buenas condiciones, que el circuito esté purgado, que esté usando el refrigerante que lleva (fábrica recomienda Glacelf), que el radiador no esté tapado (fundamental). Descartado el bulbo del electro y el electro porque decís que te enciende a...
por fatigatti
30 Oct 2019, 21:46
Foro: Computadora de Abordo (ADAC)
Tema: Tripa del velocímetro computada
Respuestas: 0
Vistas: 192

Tripa del velocímetro computada

Buenas noches, por aquí un servidor molestando nuevamente. Cagó fuego la tripa del velocímetro y tengo que reemplazarla. Como cualquiera que haya tenido que cambiarla sabe, la original con el sensor para el ADAC no se consigue, y si se consigue vale un ojo de la cara. Veo varios comentarios en el fo...
por fatigatti
01 Abr 2019, 22:28
Foro: Mecanica
Tema: Engranaje comando del distribuidor (y consultas varias)
Respuestas: 2
Vistas: 92

Re: Engranaje comando del distribuidor (y consultas varias)

Hola Carlos, gracias por tu respuesta. Leyendo un poco el foro ya estaba al tanto de que sos LA eminencia acá. Solucionado el asunto de la chispa. El cable del tacómetro (que no funciona desde antes, por lo cual tampoco noté nada raro ahí) se peló y se fue a masa, y con ello la bobina cerraba el cir...
por fatigatti
28 Mar 2019, 11:38
Foro: Mecanica
Tema: Engranaje comando del distribuidor (y consultas varias)
Respuestas: 2
Vistas: 92

Engranaje comando del distribuidor (y consultas varias)

Buen día, Tal como comenté en el mensaje de presentación que acabo de enviar, tengo un TXE 2.2 1993 carburado. El lunes se apagó de la nada y no quiso arrancar más. Todo apunta a un problema eléctrico (ni siquiera hace el intento de arrancar, burro gira bien, nafta llega). Mientras esperaba a la grú...
por fatigatti
28 Mar 2019, 11:16
Foro: Presentate y presentanos tu 21
Tema: Me presento!
Respuestas: 2
Vistas: 72

Me presento!

Buen día, soy Javier, 28 años, residente de Bariloche y hace dos meses propietario de un TXE mod. 1993 color gris. Aficionado a la mecánica, pero lamentablemente tocando de oído. Me registré en el foro apenas compré el auto y hubo búsquedas que ya me salvaron de más de un apuro (Muchas gracias por e...